Requirements
  1. Visual Studio 2008 or Windows SDK
  2. Dragon Naturally Speaking
  3. MbUnit 2.4 (optional)

Last edited Mar 1, 2008 at 3:37 PM by ScottW, version 1

Comments

No comments yet.